Ayuda, No consigo carburar 18Phbg Dellorto en Medios

A vuestra disposición teneis este subforo para todos los temas relacionados sobre la mécanica de las minimotos refrigeradas por Agua, potenciacion, reparaciones, y demás.

Moderators: canario, Vic04, adrichez, Bio, n3o, Replicants

Ayuda, No consigo carburar 18Phbg Dellorto en Medios

Postby spainman » Mon Oct 30, 2006 12:57 pm

Hola Amigos,

No consigo carburar el 18 Dellorto Phbg en Medios.

Al principio al enganchar el Embraque me rateaba y me han aconsejado de cerrar el tornillo un poco de aire ( Aunque el tornillo en el Phbg no es de aire es de pase mas o menos gasolina :wink: )

Bueno eso lo hice y entonces ya no iba bien en altas.

Bueno lo que hice ayer es bajar la aguja un punto ( tiene 4 puntos y esta en el penultimo para que este mas baja la aguja).

Bueno ahora lo que pasa es que al enganchar el embraque a veces hace ese ruido de ahogada y no va.

Es que me vuelve loco ese carburador. :lol:

Bueno tambien segui el consejor de apretar un poco el embraque y no a dado mejoria.

Estoy apunto de comprar un PHVA 17.5 DELLORTO. :cry:

A ver si conoceis la solucion o una ayuda.
spainman
Piloto Privado
Piloto Privado
 
Posts: 234
Joined: Wed Jul 19, 2006 12:26 pm

Postby Syncopix » Mon Oct 30, 2006 3:29 pm

Si cambias de carbu vas a estar en las mismas.. lo que no se es que mania teneis de carburar medios y bajos sin importar los altos, lo primero que se carbura son los altos!! una vez redonda en altas se regula la atomizacion en bajas y por ultimo la aguja.
Cuando la tengas carburada en altas abrele paso de gasofa en bajas (sueltas el tornillo) hasta que veas que acelera sin ahogarse (si la notas perezosa o ratea es al contrario) cuando le roscas el puño a tope en relanti, cuando la tengas si no te va fina en medias, es decir, si la moto no va fina si le aguantas medio puño, le bajas un puntillo mas la aguja.. aunque donde la llevas esta bien.


Un saludo.
Image
User avatar
Syncopix
Piloto MotoGP
Piloto MotoGP
 
Posts: 672
Joined: Wed Feb 15, 2006 10:55 pm
Location: Castellon

Postby spainman » Tue Oct 31, 2006 6:13 pm

AYUDAR :cry:

Esta tarde me he pasado 2 horas carburandola sin Resultado Optimo.

Me pasa eso: Al Salir, La Moto No sale, Empieza a hacer una Forma de Rateo Que Quire Salir y No Puede.

Tengo intentar hacerlo varias veces, y muy despacio jugando con el punño para que salga.

El Problema que tengo es siempre en el momento que debe enganchar el embraque.

Que puede ser eso, como lo soluciono ? :cry:
spainman
Piloto Privado
Piloto Privado
 
Posts: 234
Joined: Wed Jul 19, 2006 12:26 pm

Postby Magneto » Tue Oct 31, 2006 7:59 pm

Has cambiado el chiclé?
Porque el que suele traer es un 80 y es pequeño.
Yo me compre hace dos semanas un phbg 17 mm y compré chicles de 95, 100 y 105, y al final con el 100 la moto va redonda


Saludos
Magneto
Joven Promesa
Joven Promesa
 
Posts: 113
Joined: Fri Jul 28, 2006 2:15 pm
Location: Barcelona

Postby Syncopix » Tue Oct 31, 2006 9:09 pm

Los PHBG de 18mm vienen todos con un 90 de fabrica y montado en una rep. blata normalmente van algo finos teniendo que subir minimo 5 puntos para llevarla redonda... pero el caso no es ese.

Antes de nada explica que le has hecho, si has cambiado chicles y lo mas importante el filtro de aire que usas.
Asi a botepronto se me ocurre que la llevas muy gorda en bajas con lo que tendrias que apretar el tornillo del aire, pero si cambiaste el chicle de altas y te pasaste de medida puede que sea el culpable del rateo.

Un saludo.
Image
User avatar
Syncopix
Piloto MotoGP
Piloto MotoGP
 
Posts: 672
Joined: Wed Feb 15, 2006 10:55 pm
Location: Castellon

Postby WeLoH » Tue Oct 31, 2006 11:50 pm

Syncopix = Dios

Además, la amoto de la firma me tiene enamorao xD
Image
User avatar
WeLoH
Piloto MotoGP
Piloto MotoGP
 
Posts: 952
Joined: Fri Feb 10, 2006 11:48 pm
Location: Gavà, Barcelona

Postby spainman » Thu Nov 02, 2006 10:47 am

Bueno,

Por fin va mas o menos bien o casi al 100%.

Bueno tal como Syncopix aconsejo y otros tambien, he vuelto a empezar por los altos, los chicles.

Bueno despues de varios cambios, 85,95,100, he cogido el 90 y la moto iba bien en todos los sentidos.

Queda un Mini Problemilla: :roll:

En Altas Ya al Final cuando la moto esta estirando a tope, tengo quitar un poco el acelerador es un minimo y la moto sigue estirando, va mejor.

Que puede ser eso ?

Otra cosa es cuando despues de rodar la paro y esta caliente, me cuesta mucho arrancar, tengo darle al aire y arranca, sin el aire no.

A ver si alguien me ayuda en esas 2 dudas.

Gracias Compañeros
spainman
Piloto Privado
Piloto Privado
 
Posts: 234
Joined: Wed Jul 19, 2006 12:26 pm

Postby Syncopix » Thu Nov 02, 2006 10:35 pm

WeLoH tio me abrumas :oops: Me alegro de que te mole mi teesooooro! :D :D A ve si cuando la tenga acabada hago una escapadita y la pruebo en el Moñas porque tiene que ser una gozada!! Ah, y de paso la veis :lol:

spainman has mirado el color de la bujia??? es dificil acertar el fallo sin escuchar el motor ya que puede ser de varias causas.. antes de nada mira la bujia y a ver que te dice... si sale negra o aceitosa tienes que bajar chicle, si sale blanquecina o medio blanco medio marron hay que subir chicle.

Un saludo
Image
User avatar
Syncopix
Piloto MotoGP
Piloto MotoGP
 
Posts: 672
Joined: Wed Feb 15, 2006 10:55 pm
Location: Castellon

Postby Lucer » Fri Nov 03, 2006 12:15 am

Por cierto syncopix, q moto es esa?q le as echo? enga gracias ta chulisima cgonto...
User avatar
Lucer
Piloto 125 cc.
Piloto 125 cc.
 
Posts: 321
Joined: Fri May 12, 2006 10:37 pm

Postby Syncopix » Fri Nov 03, 2006 12:51 am

Es una Grc Lazer y es el primer modelo que fabrico GRC.. le he hecho algun arreglillo como adaptarle el disco delantero de 140mm y taladrarle el trasero, coloque unas llantas de una 910 carena, puli el escape y lo barnice, arregle el tubo de la salida del escape y tambien el silencioso, puli los carteres, cambie rodamientos y retenes.. y ahora me queda reparar el carenado y sacar copias en fibra para pintar un juego, pulir y pintar el chasis y la guinda del pastel.. un cilindro BZM de 50cc y un cigüe cerrado, aunque esto tardara bastante en comprarse :D :D
Image
User avatar
Syncopix
Piloto MotoGP
Piloto MotoGP
 
Posts: 672
Joined: Wed Feb 15, 2006 10:55 pm
Location: Castellon

Postby Lucer » Fri Nov 03, 2006 1:09 am

diosssss q currao! yo toy aqui pintand las llantas...xD Pro la e cagao con el barniz....porq no es del todo transparente, es como un poquillo marron claro...pro da=, qedan wapas, ya colgare un manual. A esa moto unas llantas blancas con los bordes azules le qedarian...... Ya te enseñare como qeda lo q estoy aciendo pa q tagas una idea, enga gracias por la info! a cuidarse! :wink:
User avatar
Lucer
Piloto 125 cc.
Piloto 125 cc.
 
Posts: 321
Joined: Fri May 12, 2006 10:37 pm

Postby Syncopix » Fri Nov 03, 2006 2:13 am

Las mias estan pintadas de mate, ademas spray de los chinos, pero les pegue un par de pasadas de laca acrilica y se quedaron de vicio, ademas iran a juego con la decoracion de KTM

Aqui la tienes mas de cerca:

Image Image

Y bueno, paro ya porque nos hemos desviado bastante del hilo :D :D :D


Un saludo.
Image
User avatar
Syncopix
Piloto MotoGP
Piloto MotoGP
 
Posts: 672
Joined: Wed Feb 15, 2006 10:55 pm
Location: Castellon


Return to Minimotos Refrigeradas por Agua

Who is online

Users browsing this forum: No registered users and 0 guests

cron